МОСКОВСКАЯ ВСТРЕЧА
Форум самогонщиков Сайт Барахолка Магазин МОСКОВСКАЯ ВСТРЕЧА

БКУ093

Форум самогонщиков Вопросы по электр(он)ике
1 2 2
Дяптя Доцент Волгоград 1.4K 909
Отв.20  03 Марта 20, 08:11
Лукич, Сделай ручную поверку клапана и подкорректируй значение РУЧ. Отбираешь одним клапаном или двумя? Абсолютной точности не добиться, скорость отбора может меняться даже во время отбора.
Проверяй при отборе скорость отбора, если меняешь какое то значение (ЧСП например) автоматика может пересчитать другие значения.
Лукич Студент Владимир 13 4
Отв.21  03 Марта 20, 15:11
Благодарствуй, Добрый человек!!
Дело в том, что и при ручной поверке клапанов (варю и с одним, и с двумя клапанами - история одна и та же)возникают погрешности. Понимаю, что идеального соответствия значений - это несбыточное.
За минувшую ночь предположил что, при этой болячке, данные ручной поверки клапанов надобно подзанижать... Или я ощибаюсь??
Дяптя Доцент Волгоград 1.4K 909
Отв.22  03 Марта 20, 15:27, через 17 мин
Лукич, При одном перегоне меряю 0,5 тарированным цилиндром, в начале отбора может быть 2,1, в конце 2,4. Это при том, что ничего не меняю. За несколько перегонов и изменений РУЧ, пришел к значению, которое по итогам всего погона практически совпадает с показанием автоматики и емкости. Больше не дергаю. На головах почти не заметно.
Лукич Студент Владимир 13 4
Отв.23  03 Марта 20, 21:25
А отверстие жиклёра клапана 01 какое? Я так понимаю, 1,2 мм. Верно?

Добавлено через 1мин.:

Дяптя, искренне признателен за ответ!
repaD Специалист Москва 174 12
Отв.24  31 Июля 20, 13:28
Ребят подскажите почему в автоматике 093 нижний блок стал постоянно переходить в режим разгона и стоит так до конца погона? Что там могло сгореть? На заводские параметры скинул, не помогло. Началось это когда залил нижний блок и там сгорело РМЦ 3, поменял на новый, и теперь постоянно показывает разгон.
Дяптя Доцент Волгоград 1.4K 909
Отв.25  31 Июля 20, 13:43, через 15 мин
repaD, я надеюсь ты нижний блок настроил?
Верхний блок УПР на ВНЕ, а потом входишь в нижний (нажимаешь обе стрелки) и тоже настраиваешь, в том числе и УПР на ВНЕ.
Если вдруг забыл настройки, посмотри инструкцию к РМЦ.
repaD Специалист Москва 174 12
Отв.26  31 Июля 20, 13:54, через 12 мин
repaD, я надеюсь ты нижний блок настроил?Дяптя, 31 Июля 20, 13:43
я его не настраивал, думал сам настроится, СС скоро прогоню и попробую.

Добавлено через 4ч. 22мин.:

Настроил, разгон пропал, работает штатно, но теперь другой вопрос, а разгон вообще должен показывать нижний блок или только верхний показывает?
Дяптя Доцент Волгоград 1.4K 909
Отв.27  31 Июля 20, 18:24
repaD, на нижнем блоке мигает и он показывает напругу в %%, кВт, в чем поставишь или напругу в сети.
repaD Специалист Москва 174 12
Отв.28  31 Июля 20, 22:14
repaD, на нижнем блоке мигает и он показывает напругу в %%, кВт, в чем поставишь или напругу в сети.Дяптя, 31 Июля 20, 18:24
спасибо, понял, а то раньше на 033 работал, а на этой забыл как было, до поломки.
Дяптя Доцент Волгоград 1.4K 909
Отв.29  07 Февр. 21, 10:13
Стоит ТЭН 4 кВт. Прописан параметрах 0-9 и в РМЦД и в установках РН автоматики. ВПР 75% (3 кВт) тоже прописан и там и там.
Включаю автоматику, после перехода на разгон на РМЦД 3 кВт.
Начинает разгонятся, слышу шум в кубе и через несколько секунд автомат выбивает.
Пробовал поставить ВПР 70% (2,8 кВт), результат тот же.
Что это может быть и как с этим разобраться.
Заранее благодарен за советы.